Warum kann ich in einem Webinar keine Kommentare des Hosts oder der Podiumsgäste sehen?

Letzte Aktualisierung: 15. März 2022

Inhaltsverzeichnis

Problem

Bei einem Webinar können Hosts, Co-Hosts und Podiumsgäste mit dem Stiftsymbol Kommentare zu einer Bildschirmfreigabe hinzufügen. Teilnehmer können diese Kommentare jedoch nicht sehen.

Betroffene Umgebungen

RingCentral Webinar

Ursache

Die Funktion zum Anzeigen von Kommentaren wird für Teilnehmer in der aktuellen Version von RingCentral Webinar nicht unterstützt.

Lösung

In zukünftigen Updates von RingCentral Webinar wird die Funktion für Teilnehmer hinzugefügt.
© 1999–2022 RingCentral, Inc. Alle Rechte vorbehalten.
Thanks!
We've sent you a link, please check your phone!
Please allow a full minute between phone number submissions.
There was an issue with SMS sending. Please try again. If the issue persists, please contact support.